Завершается поддержка версий 6.7 и ниже

01.07.2024

С 01 июля 2025 года будет прекращена техническая поддержка ПО "ИнфраМенеджер" версий 6.7 и ниже. Базовая и расширенная техническая поддержка будет оказываться только при наличии версий 7.0 и выше.

По вопросам обновления до актуальной версии системы можно обращаться за консультацией к персональному менеджеру или по общим контактам.

С подробной информацией об актуальных версиях системы и всех обновлениях можно ознакомиться на странице История версий


Возврат к списку

Запрос демоверсии

Пожалуйста, заполните поля,
и наш менеджер свяжется с вами в самое ближайшее время

Выходим на связь

Пожалуйста, заполните поля,
и наш менеджер свяжется с вами в самое ближайшее время




Заказать звонок

Пожалуйста, заполните поля,
и наш менеджер свяжется с вами в самое ближайшее время

Договориться о встрече

Пожалуйста, заполните поля и мы перезвоним,
чтобы договориться о времени и формате встречи

Запрос удаленной настройки демо-версии

Вы успешно зарегистрировались на сайте